Header Ads

SATÉLITE STAR ONE C4 70W COM INSTABILIDADE NO SINAL - 02/11/16

SATÉLITE STAR ONE C4 70W COM INSTABILIDADE NO SINAL - 02/11/16

Satélite Star One C4 70w responsável pela transmissão Banda KU da operadora Claro TV está apresentando instabilidade de sinal nesta tarde de quarta-feira (02/11/16), por volta das 16:10h os canais ficaram totalmente sem sinal. 
O sinal foi restabelecido alguns minutos depois, porém ainda com muita instabilidade. 
Não mexa em nenhuma configuração do seu receptor e aguarde a normalização do sistema. 
Fique ligado no blog que sempre te mantém informado.
BROTHERS DO AZ

69 comentários:

  1. Gostei, site atualizadissimo, aqui para mim ocorreu exatamente no mesmo horario

    ResponderExcluir
  2. Com essa instabilidade o PC40 voltou a florir para vários canais... ehehehehehehe

    ResponderExcluir
  3. o meu fico todos fora e agora ja está funcionando a grande maioria más tem muitos canais SD que nao voltaram .. alguem ai com tudo funcionando para me tirar essa duvida ? a grande maioria dos canais SD nao estão funcionando aqui... como todos os porno, e outros..

    ResponderExcluir
    Respostas
    1. o meu tbm esta com alguns fora.

      Excluir
  4. Show. Valeu pela informação. Alguns canais continuam fora.

    ResponderExcluir
  5. olá estou completamente sem sinal nas antenas do star one 70w isso é com todos ou só na minha região?

    ResponderExcluir
    Respostas
    1. AKI EM PADUA TA OFF TBM NO INTERIOR DO RIO NO AZ AMERICA S1009

      Excluir
  6. Este comentário foi removido pelo autor.

    ResponderExcluir
  7. Também estou completamente sem sinal ☹

    ResponderExcluir
  8. Boa noite, aproveitei e atualizei o meu tocomsat combate hd 70w com a atualização v02.028 e agora estou sem sinal...

    ResponderExcluir
  9. Atualizei meu receptor do tocomsat combate hd 70w com a atualização v02.028 e também estou sem sinal, não sei se foi por causa da atualização oU se é o satelite que está fora..

    ResponderExcluir
  10. Quando terminei de fazer a atualização, os canais não apareceram como sempre aparecem com nomes, apareceram com números..

    ResponderExcluir
  11. Também aconteceu comigo aqui apareceu numeros

    ResponderExcluir
  12. Fis uma busca e apareceu numeros e nao nomed do canal

    ResponderExcluir
  13. Também aconteceu comigo aqui apareceu numeros

    ResponderExcluir
  14. os canais sumiram do AZ America S1005, já fiz de tudo e nada! nenhum satélite ta pegando... e Agora?

    ResponderExcluir
    Respostas
    1. Atualize, fiz isso porém so pega pela internet pro enquanto.

      Excluir
  15. o meu ainda esta fora do ar alguém ainda esta com esse problema?

    ResponderExcluir
  16. Tenho um tocombox pfc hd que caiu de vez ontem. Atualizei ele, mas continua sem funcionar. Fica sempre aparecendo connecting, mas não é problema de internet. Alguém que tenha o mesmo aparelho dando esse problema?

    ResponderExcluir
    Respostas
    1. TEnho o mesmo André, e Ta tudo fora. Só pegam alguns canais em espanhol.

      Excluir
    2. Também tenho o mesmo André, atualizamos também, mas está tudo fora. Só pegam alguns canais em espanhol.

      Excluir
  17. IKS não está conectando(só fica connecting...), SKS rodando liso!

    ResponderExcluir
  18. meu s922 transformado em tocomsat duo+ tambem sem sinal desde ontem !! acabei de atualizar para a atualização v2_32 e continua igual ! nos resta esperar !

    ResponderExcluir
  19. Hj os satelite star one c2 não esta pegando denovo aparelho miui box gt

    ResponderExcluir
  20. Tenho um tocombox life em iks.....ate agora nada...

    ResponderExcluir
  21. Estou desde ontem às 15h com os canais fora do ar, utilizo tocombox zeus hd iptv (iks). Alguém sabe de alguma atualização da tocombox ou se o star one que está com problemas.

    ResponderExcluir
    Respostas
    1. Pelo estilo da bronca e pelo fato de estar funcionando no SKS, acredito que não é problema de satélite. Aguardando atualização pra resolver. Ô tristeza.

      Excluir
  22. estou com o aparelho da tocomsat duplo lite hd e esta tudo codificado socorro

    ResponderExcluir
  23. o meu tambem não esta pegando e é tocomsat eu acho que é o satélit

    ResponderExcluir
  24. Aqui no Pará desde ontem o meu sumiu e num apareceu + nd

    ResponderExcluir
  25. Socorro o meu miui box gt tbm não está pegando o de algum mais ta sem funcionar. moro no estado de sp

    ResponderExcluir
  26. Tenho o Freei Petra sem sinal codificado. Desde ontem só pega 1 canal Rede Record!

    ResponderExcluir
  27. Estou sem Sinal codificado desde ontem! No Freei Petra.

    ResponderExcluir
  28. No Azamerica S1001hd saiu hoje as 15:00 dia 03/11/16 e até o momento não voltou!

    ResponderExcluir
  29. Aqui para mim saiu tudo ontem no mesmo horario que o site anunciou o problema, mais logo voltou todos e até agora rodando liso

    ResponderExcluir
  30. Boa tarde, Brothers. Tenho um AZAMERICA S 1001 e ele tornou-se off no 58w SKS hoje por volta das 14h, IKS funcionando normal. Ratifica esta disponibilidade e se houve alguma queda no satélite. Obrigado!

    ResponderExcluir
  31. Alguém tem previsão?
    Duplo lite hd tocomsat
    Star one iks off

    Vlwww

    ResponderExcluir
  32. Fiz uma busca cega e voltou a florir
    Starone
    Tocomsat duplo lite hd
    Iks

    Vlw

    ResponderExcluir
  33. O meu iks não está funcionando e agora o que eu faço ? Só fica no conecting...

    ResponderExcluir
  34. tocom energy hd rodando liso campinas sp.

    ResponderExcluir
  35. Olá pessoal...
    Freesky freeduo x + esta fora ainda...
    e a ultima atualização é apenas do dia 25/10

    ResponderExcluir
  36. Tenho um azamerica s1001 plus. Já fiz busca cega e no sks não funciona. ALguem sabe o porquê?

    ResponderExcluir
  37. Tenho um tocombox pfc hd, e tudo voltou a funcionar ontem (no iks) sem atualização nenhuma. Amém.

    ResponderExcluir
  38. Esse site tá de parabéns. Tanto os donos quanto os leitores, pois é o único onde as pessoas comentam e se ajudam. Se não resolvem o problema, pelo menos dividem a agonia. Kkkkkkkkkk

    ResponderExcluir
  39. Tocombox life no ES...alguns canais...hd travando...canais sem nomes...so numeros e sem informaçao de programaçao...Be.

    ResponderExcluir
  40. Bom dia !
    O problema ainda continua é necessário alguma atualização.
    O meu ainda continua. Só pega um canal.

    ResponderExcluir
  41. Ainda continua tudo fora do ar. Alguém tem alguma notícia?!

    ResponderExcluir
  42. Sera que hj ta com problemas de novo so alguns pegando aliás 26pegando. Vcs conhece algum grupo de whatsaap que trocana hora mensagem desdebja agradeço

    ResponderExcluir
  43. Tenho um superbox sunplus que ddesde 07/11/2016 só funciona a record e canal claro. ESTOU em itaquaquecetuba-SP usando o satélites star one c2km 70w e o Amazonas 61w será que alguém pode me dar um help, se tiver algum grupo me adiciona 1197096-9089

    ResponderExcluir
    Respostas
    1. Bom dia ontem à noite o meu ficou igual ao teu está fora do será ? Sou d Maringá Paraná

      Excluir
  44. estou desde o dia 19/11 sem os canais da star one 70w, qualidade do sinal esta 0% e Força sta variando em 64%, alguem tem uma solução ou vou ter que trocar de satelite?

    ResponderExcluir
  45. Canais HD do 70w off no iks. Excluí os canais e fiz busca cega mas não resolveu. Mais alguém? Uso S2005

    ResponderExcluir
  46. Estou sem sinal do satelite neste momento, já fiz a atualização do aparelhe e nada até agora.

    ResponderExcluir
  47. O meu tb está do mesmo jeito cine hd.

    ResponderExcluir
  48. pensei que era um problema no meu duosat nano. Fiz de tudo, mas apenas alguns canais funcionam

    ResponderExcluir
  49. pelo que li a claro tv bloqueou os canais em hd

    ResponderExcluir
  50. fiz atualizaçao no dua sat nano e não pega mais nada o que faço.

    ResponderExcluir
  51. MEU PFD HD,ESTÁ PEGANDO ALGUNS CANAIS HD MAIS A MAIORIA ESTA FORA ,BANDEIRANTES NÃO PEGA ALGUÉM MAIS ESTÁ COM PROBLEMAS IGUAL???

    ResponderExcluir
  52. O meu não esta pegando nenhum hd

    ResponderExcluir
  53. todos os canais cairam, so pega record. alguem sabe porque

    ResponderExcluir
  54. não péga nenhum canal, alguem sabe

    ResponderExcluir

Imagens do modelo de epicurean. Tecnologia do Blogger.