Header Ads

AVISO: INSTABILIDADE DO SATÉLITE INTELSAT 21 (58W) EM ALGUMAS MARCAS DE RECEPTORES

AVISO: INSTABILIDADE DO SATÉLITE INTELSAT 21 (58W) EM ALGUMAS MARCAS DE RECEPTORES

O blog Brothers do AZ vem por meio desta postagem avisar que algumas marcas de receptores (NÃO SÃO TODAS) estão sofrendo com travamento geral (perdendo as funções do controle remoto) para quem utiliza o Intelsat 21 58W no Tunner 2. A solução momentanea é retirar o cabo do tunner 2 e utilizar IKS, ou trocar de satélite que transmite o SKS (isso para quem tem mais de um). Não troque de atualização de seu receptor pois não irá resolver. Lembrando que a qualquer momento pode normalizar.

STATUS:
(26/11/16 - 19h) - OFF (travando o deco com 58w ligado no tunner 2)
(27/11/16 - 18h) - ON  (sistema normalizado sem atualização)
(28/11/16 - 08h) - OFF (sistema instável novamente)
(29/11/16 - 00h) - ON (sistema estabilizado com novas atualizações, utilizando Intelsat 21 58w_2 no menu de satélites)
(30/11/16 - 16h) - OFF (sistema instável, canais HD OFF geral por SKS e IKS)
(01/12/16 - 07h) - ON (sistema parcialmente normalizado, alguns canais HD ainda OFF)
(05/12/16 - 23h) - ON (Canais HDs OFF geral)

BROTHERS DO AZ

475 comentários:

  1. O meu está com esse problema ele é o alphasat chroma

    ResponderExcluir
  2. O meu esta com esse problema quando sera q vai ficar instável?

    ResponderExcluir
  3. To com esse problema aqui....
    Já tinha feito de td, até em recovery já pensei pq o menu está muito lento.

    ResponderExcluir
  4. Avisa pra gente quando voltar ao normal

    ResponderExcluir
  5. o meu freesky max esta com esse problema também.

    ResponderExcluir
  6. O meu tbm travou aparelho globalsat

    ResponderExcluir
  7. Parabens ao administrador, e digo pode tira todos os sites baseados nos decos, esse aqui é o melhor dos melhores, o meu Azamerica S1007 nao funcionava nada, travava tudo, quando eu vi o anucio e coloquei so no iks fluiu tudo

    ResponderExcluir
    Respostas
    1. Como colocar no iks? tb tenho um 1007...

      Excluir
  8. O meu Freesky Max HD está com trava será que volta o 58W

    ResponderExcluir
  9. Ro meu. Az america s1009 tbm começou ontem a noite e hoje de manhã ainda ta assim

    ResponderExcluir
    Respostas
    1. seu azamerica ta funcionando iks?

      Excluir
    2. Meu azamerica s1009 não está funcionando iks...pq será?

      Excluir
  10. Pessoal alguém ja sabe se o problema foi normalizado....

    ResponderExcluir
  11. O meu freesky ainda não voltou nem no iks quer pegar

    ResponderExcluir
  12. O meu freesky ainda não voltou nem no iks quer pegar

    ResponderExcluir
  13. Qual satélite devo usar até estabilizar w58

    ResponderExcluir
  14. S1005 do mesmo jeito só a Record Rosa legal

    ResponderExcluir
  15. Vamos aguardar. Melhor que pagar assinatura que é só imposto pro governo corruptos

    ResponderExcluir
  16. O meu azamerica s1007 ,no 58 w nem o controle responde aos comandos ?

    ResponderExcluir
  17. Ta geral galera muitas marcas assim ainda !!!

    ResponderExcluir
  18. Na verdade isso é uma trava colocada no satélite para travar os receptores. Quando põe o cabo do 58w ele trava o receptor mais quando tira o cabo ele volta a funcionar por alguns tempos depois para de funcionar devido a falta de envio das keys.

    ResponderExcluir
  19. No meu tinha transformado em phanton bios tá normal

    ResponderExcluir
  20. Azamerica s1005 também off no 58w piaui

    ResponderExcluir
    Respostas
    1. Meu esta travando já voltou ao normalazaamerica

      Excluir
  21. Tá rodando liso no iks

    ResponderExcluir
  22. Uso Sat box e Petra todos dois caiu o sinal sks mais no iks tá só o luxo

    ResponderExcluir
  23. Alguém sabe se os Azamerica s1001 parou também no sks!!!

    ResponderExcluir
    Respostas
    1. sim parou geral sks e iks

      Excluir
    2. O meu é azamerica s1001 parou também os comandos com controle,mas funciona tudo no iks.

      Excluir
  24. Respostas
    1. O meu também! Coloquei no Amazonas e voltou funcionar

      Excluir
  25. Eu sou antenista e estou com esse problema nas marcas, globalsat e cinebox. A tocomsat esta normal aqui.

    ResponderExcluir
  26. Alguém tem previsão de quando normaliza tudo isso?

    ResponderExcluir
  27. ja normalizou gente....

    ResponderExcluir
  28. alguem sabe me imforma se corre risco de sofrer dano nos aparelhos

    ResponderExcluir
  29. alguem sabe me imforma se pode haver danos no parelho

    ResponderExcluir
  30. O meu Azamerica 1005 começou com esse travamento no Tuner 2 ontem à noite pela manhã tava funcionando belezinha

    ResponderExcluir
  31. Azamerica s1001 também está lento e instável .

    ResponderExcluir
  32. Florindo 58w. Freesky x+ e az1009 sks.

    ResponderExcluir
  33. O meu CINEBOX FANTASIA X DUAL também desde ontem a noite ta com vários travamentos...

    ResponderExcluir
  34. Meu globalsat tmb está assim só pegando pelo iks

    ResponderExcluir
  35. o meu optimo x começou ontem a noite, alguem sab se o 61w esta funcionado

    ResponderExcluir
  36. O meu cinebox já esta instável no 58w está normal novamente

    ResponderExcluir
  37. O meu ja normalizou, rodando liso so o ouro

    ResponderExcluir
  38. O meu deco tbm esta assim...e no iks não tem servidor...g share sumiu... Já procurei ip\url para colocar e nada...(achei somente servidor particular pago)se alguem tiver uma dica sera bem vinda

    ResponderExcluir
  39. Na verdade isso é uma trava colocada no satélite para travar os receptores. Quando põe o cabo do 58w ele trava o receptor mais quando tira o cabo ele volta a funcionar por alguns tempos depois para de funcionar devido a falta de envio das keys.

    ResponderExcluir
  40. Gostaria de saber quando os canais fox 1 e fox action irão voltar, desde domingo eles estão fora do ar.

    ResponderExcluir
  41. Desde domingo dia 20/11 os canais fox 1 e fox action estão fora do ar, alguém sabe o motivo e quando estes canais retornarão?

    ResponderExcluir
  42. Boa tarde e otimo esse site ,muito boas as informacoes ,,valeu AMIGO D AZ,

    ResponderExcluir
  43. os canais fox 1 e fox action foram bloqueados. Só funcionaram pelo período em que estava com o sinal aberto nas operadoras.

    ResponderExcluir
  44. Rapaz meu Genio G1010, não travou ainda, acho que ele nem percebeu essa instabilidade, mais no 22W ele apresentou esse problema a um tempo atras, mais sempre retorna ao normal galera, é só aguardar.

    ResponderExcluir
  45. Alguém saber ser os receptores voltarão no 58w

    ResponderExcluir
  46. O Azamerica s1001 normalizou aqui no iks 70w + 58w

    ResponderExcluir
  47. Parabéns a esse site foi o único que informou com exatidão os problemas do travamentos !!! Muito bom !

    ResponderExcluir
  48. EU TENHO 2 SATBOX X E 1 FREE TA TUDO NORMAL

    ResponderExcluir
  49. Boa noite realmente tava ruim mais voltou ao normal

    ResponderExcluir
  50. 58w travando no 1005 em pernambuco

    ResponderExcluir
    Respostas
    1. Fala ai cidadão honorário .
      58w estar realmente com falhas.
      Pois então a melhor opção no momento pra manter seu receptor cortando na alta em sks seria mudar sua antena para o 61w
      Com a tp: 11055H30000.


      Excluir
  51. Normalizou tudo hoje às 12 horas 58w on 61w on 22w fora de vez

    ResponderExcluir
  52. o meu globalsat,travou mas voltou hj umas 10 hs

    ResponderExcluir
  53. Pessoal Record não pega pra mim desde ontem....fox1 e foxaction tbm não

    ResponderExcluir
  54. o Meu azamerica s 1007 ta travado alguem ai ja ta com ele destravado pelo 58 w

    ResponderExcluir
  55. Boa noite troquei minha lnb devido este problema não resolveu, voltei p o amazonas e ta fruindo. Obrigado pela dica.

    ResponderExcluir
  56. o meu cinebox tinha normalizado, mas hj pela manha voltou a travar..

    ResponderExcluir
  57. novamente se encontra com instabilidade no 58w, mais alguem com esse problema?

    ResponderExcluir
    Respostas
    1. O meu aparelho é s1005. Vc conseguiu resolver o problema?

      Excluir
    2. O meu aparelho é s1005. Vc conseguiu resolver o problema?

      Excluir
  58. Ainda com travamentos s1005 no kes 58w somente iks onn

    ResponderExcluir
  59. estou indo para o paraguai na segunda sera que terei problemas vou trazer seis equipamentos

    ResponderExcluir
  60. Galera 58w ja esta novamente com problemas???? De ontem para hoje o meu azamerica S1007 esta novamente travando tudo no SKS, so funciona bem no IKS

    ResponderExcluir
  61. Aparelho mais lixo que este Globalsat não existe, deviam parar de fabricar essa bomba, até o transformer trava menos.

    ResponderExcluir
  62. o meu tá com o mesmo problema


    o meu esta com o mesmo poblema

    ResponderExcluir
  63. até ontem meu azamerica s2005 estava rodando blz no sks hj dia 25 travando direto no 58 w, ta rodando liso no iks.

    ResponderExcluir
  64. o meu azamerica 1005 começou og com o problema

    ResponderExcluir
  65. S1001 no acre em 26/11/16 o 58w voltou a travar no sks

    ResponderExcluir
  66. Meu s1001 ainda travando muito no sks 58w, iks rodando 100%.

    ResponderExcluir
  67. Oi boa tarde...travou novamente... Alguem pode me dizer como achar servidor no iks? G share sumiu

    ResponderExcluir
  68. Alguém sabe se ainda estar com instabilidade no 58w? E que o Cinebox ainda tá travando quando coloca o 58w.

    ResponderExcluir
  69. quem quiser destravar seu aparelho no CS esta de boa qualquer coisa só chamar

    ResponderExcluir
  70. Meu globalsat gs 111 tá travado desde ontem travou até o controle quando tiro o tuner 2 carrega um pouco mas trava di novo não tenho iks

    ResponderExcluir
  71. Meu 1009 está travando hj! Saindo bastante do ar! Será que deve voltar logo? Ou o que devo fazer??? Comprei ele nem a uma semana e já aconteceu isso! Como proceder aguardo a ajuda de vcs!

    ResponderExcluir
  72. Pessoal pelo que vi a maioria já voltou ao normal mas o meu hj que parou de funcionar...não respondendo aos comandos do controle

    ResponderExcluir
  73. Cinebox fantasia X travando ...utilizando iks no momento.

    ResponderExcluir
  74. Meu azamerica 1009 está travando demais no sks.... tenho dois aparelhos o outro está ligado em sks e iks aí está funcionando normal, mais o que está somente no sks está travando.... será q normalizar??? Alguém que possa me instruir pq eu sou novo com este aparelho aí não entendo mto!!!

    ResponderExcluir
  75. Já voltou ao normal?? Meu eh alphasat chroma e ainda está com problemas

    ResponderExcluir
  76. 58w travando o receptor de novo começou umas 0 hrs e n voltou ainda ms

    ResponderExcluir
  77. O meu s1005 az América tbm travou durante a semana e depois voltou, atualizei e tal, hj voltou de novo a travar, reiniciei de fábrica, não resolveu, entrei em vários sites e nada de solução, até que encontrei o brothers do az, tirei a antena do tunner 2, deixei na internet e depois troquei o satélite para o Intelsat 53, e tudo voltou a normalidade. Obrigado BROTHERS DO AZ, vcs são demais.....AMO VCS KKKKKKKK

    ResponderExcluir
  78. AZ America S1001 com problemas ainda! travando dia 23 e normalizou e agora novamente.

    ResponderExcluir
  79. Ainda continua o problema. To no iks agora.

    ResponderExcluir
  80. O Freesky max que possuo vejo algum tempo e trava e segundos volta, esta tudo atualizado o que pode ser? alguem pode me ajudar

    ResponderExcluir
  81. O meu america box s101 tá travando aki no sul d minas

    ResponderExcluir
  82. O meu America box s101 tá travando aki

    ResponderExcluir
  83. Uso Cinebox Fantasia Maxx 2 e tá travando há dois dias...Não uso internet..Tem alguma coisa que Eu possa fazer pra normalizar isso?

    ResponderExcluir
  84. O meu Azamerica s 1005 voltou a travar hj!

    ResponderExcluir
  85. O meu s1005 estava ruim travando voltou ao normal e hoje começou a travar novamente, retirei o cabo e coloquei o iks ate normalizar.

    ResponderExcluir
  86. Por favor azamerica está travando alguma coisa quem pode me informar alguma coisa

    ResponderExcluir
  87. O meu e azul América s1005 hd também tá travando muito a record sumiu tá lista de canais

    ResponderExcluir
  88. O meu e azul América s1005 hd êxta travando demais

    ResponderExcluir
  89. O meu s1001 tá travando muito

    ResponderExcluir
  90. O meu nazabox está travando muito.
    O que eu faço?

    ResponderExcluir
  91. O meu nazabox está travando muito.
    O que eu faço?

    ResponderExcluir
  92. cinebox fantasia x aqui pernambuco ainda esta travando muito

    ResponderExcluir
  93. Cinebox fantasia X também com o mesmo problema. Utilizando iks

    ResponderExcluir
  94. Não volto aínda várias marca estao na mesma situação,muito cuidado não atualize e nem mude as configuração
    Aparelhos estão congelando e travando,solução de imediato troca de satélite (61w) ou liga o iks

    ResponderExcluir
  95. Em vez do envio das Keys pelo 58 w , tão enviado vírus , travando todo o aparelho principalmente os azamerica s, é brincadeira !

    ResponderExcluir
  96. O meu nazabox está travando muito...
    Alguém sabe oque fazer?

    ResponderExcluir
  97. Galera!
    Realmente..... Só desconectar o 58W

    Quem tiver Internet vai dá certo!

    ResponderExcluir
  98. Meu Cinebox Supreme X está travando

    ResponderExcluir
  99. Olá amigos boa noite..ainda estou com meu Cinebox Optimus péssimo sinal.trqvando tudo...sabem.dizer se precisa atualizar ou só esperar mais um pouco p voltar ao normal???? Tem duo satne ta de boa

    ResponderExcluir
  100. Não tem nada normalizado galera....uso o s1001 em guarulhos e ta travando demais....

    ResponderExcluir
  101. No meu s2005, coloquei a atualização de julho e voltou a funcionar no 58w normalmente, pode cre.

    ResponderExcluir
  102. Ola galera.
    Espero poder passar uma dica muito importante para todos vocês.
    o meu azamerica s 1001 estava acontecendo exatamente o mesmo.
    E eu sem entender o que estava havendo .
    Tentei de várias formas achar uma solução para esse problema de travamento geral no 58w.
    A única forma de resolver isso é estar deixando de lado o satélite 58w e partir para o 61w que estar roda no liso.
    Acredito que esse problema tenha sido gerado na última atualização que saiu a pouco tempo atrás .
    -Mais também acredito que o satélite 58w tenha si tornado um satelite ACM.
    Mais talves possa estar enganado enquanto a isso .
    Vocês irão notar uma diferença no satelite 61w .
    Pois os números de canais não seguem mais em ordem numérica .
    Os canais estão com a numeração H original dos canais da operadora .
    Então é isso ai pessoal .
    Saia do 58w e vire sua antena para o
    61w que esse sim estar melhor do que nunca.
    E boas flores.

    ResponderExcluir
  103. Será que tem alguma previsão de quando volta o 58w ?

    Cine box fantasia x Dual 2 core - trava e volta trava e volta toda hora.

    ResponderExcluir
  104. Só mais um recado galera a tp que eu ultlizei para o 61w foi.
    11055 H 30000.

    ResponderExcluir
  105. gs349 travando menu no 58w,s1005 tambem,duo lite sd basicao lizo em tudo,

    ResponderExcluir
  106. Cara o meu ta horrível menu..do controle todo travado

    ResponderExcluir
  107. Pessoal normalizou o satélite 58w ?!

    ResponderExcluir
  108. Pessoal NORMALIZOU AS TRANSMISSÕES DO 58 w ?!

    ResponderExcluir
  109. The Rock da Freesky também cagado em sks faz uns 2 a 3 dias. Travando até controle e nada de florir. Tomara que volte pra assistir a pelada do campeonato brasileiro nesse domingo. Pensando em jogar o tunner das keys para o 61w.

    ResponderExcluir
  110. O meu s1007 com o iks está rodando normal

    ResponderExcluir
  111. O meu Gs300 Diamond da globalsat também esta travado não esta funcionando já fiz de tudo

    ResponderExcluir
  112. o meu 1007 com mesmo poblema travando

    ResponderExcluir
  113. O engraçado e que o cinebox supremo 1 geração esta normal sem travas no 58w

    ResponderExcluir
  114. Nossa quase gastei com um lnb novo, achando que era defeito. Valeu Brother Do Az.

    ResponderExcluir
  115. meu aza s1001, continua travando

    ResponderExcluir
  116. O meu s2005 está com esses travamentos, vou colocar em iks.

    ResponderExcluir
  117. O meu nazabox está travando muito.
    Alguém sabe como resolver?

    ResponderExcluir
  118. alphasat chroma voltou a funcionar normalmente ontem a tarde... atualização de correção do 58w liberada

    ResponderExcluir
  119. No alphasat tava dando o mesmo problema . resolvido com a última atualização do dia 24/11 por e quanto tá otimo

    ResponderExcluir
  120. bravissimo trasf. em maxflythor no 58w funcionando normal 27-11-16 domingo. mas o freesky free duo hd no 58w trava tela controle,tive que colocar na key 61w ficou normal.27-11-16 domingo.

    ResponderExcluir
  121. Será vai ser preciso mudar para outro satélite ?? Estou Azamerica 1001 ainda travando

    ResponderExcluir
  122. Será vai ser preciso mudar para outro satélite ?? Estou Azamerica 1001 ainda travando

    ResponderExcluir
  123. Estou com freesky duomax as vezes nao consigo trocar de canal com o controle tenho que tirar o receptor da tomada e ligar devolta o que deve ser? Isso ja aconteceu antes desse apagao

    ResponderExcluir
  124. Pessoal, alguém sabe se já normalizou, meu 1001 continua travado

    ResponderExcluir
  125. Pessoal alguém sabe se já resolveram o problema, meu 1001 continua travado

    ResponderExcluir
  126. 58w totalmente fora ainda (ES) ... s2005. Alguma previsão?

    ResponderExcluir
  127. Boa tarde como faço para retirar do cabo 2 e utilizar o iks

    ResponderExcluir
  128. Meu 1005 tudo lento, mais qd tiro o tuner 2 nao fica lento so q nao vem sinal.

    ResponderExcluir
  129. 58w travando tudo aqui em minas gerais

    ResponderExcluir
  130. O meu Cinebox também esta.Desde de sexta feira

    ResponderExcluir
  131. Parabéns, único site esclarecedor. Estava preocupada meu S2005 também está travando muito e não responde ao controle, até pensei em mandar para assistência técnica. Obrigada.

    ResponderExcluir
  132. meu naza nao responde nem no controle remoto ,alguem sabe dizer o que ta acontecendo.

    ResponderExcluir
  133. s1001 plus com 70w sks 58w ainda travando e co controle lento... nada responde!

    ResponderExcluir
  134. AZAMERICA S1005 TRAVANDO CONTROLE REMOTO NAO RESPONDE RESOLVIDO.
    PASSO 1: RETIRE O CABO DO TUNNER 2
    PASSO 2: EM INSTALAÇÃO, ANTENA, SELECIONE O INTELSAT 21 58W, APAGUE TODAS AS TPS, ADICIONE A TP: 12051 V 09399
    PASSO 3: RETORNE PARA O STAR ONE C2
    PASSO 4: SAIR DO MENU E CURTIR SEUS CANAIS FAVORITOS.
    POR: CLEBER P3

    APROVEITEM

    ResponderExcluir
    Respostas
    1. da para fazer o mesmo no naza nzs1010

      Excluir
    2. Fiz o que falou. Só de remover o cabo parece que já voltou.

      Excluir
  135. AZ America 1001 ainda com problemna, até as 17:00 com instabilidade no 58w

    ResponderExcluir
  136. Boa Noite o meu Azamerica s2005 ta do mesmo jeito travado e meu cinebox e o globalsat nao resolveu ainda me ajuda por favor???

    ResponderExcluir
    Respostas
    1. Cinebox Ka saiu atualização 27/11 ou vc atualizar pela internet usando o próprio aparelho na opção atualização via internet

      Excluir
  137. Respostas
    1. Não isso não estar ocorrendo devido estar em modo ACM.
      -Em primeiro lugar esse terrorismo sobre ACM e só mais uma forma dos fabricantes de receptores alternativos lucrarem mais.
      Em segundo lugar todos os receptores desde os mais velhos ate os modelos mais novos já vem com o donglee interno.
      Ou seja e o que permite que os receptores recebam as chaves de Keys.
      Traduzindo o suposto ACM fantasma.
      NAO EXISTE ACM.
      Esses casos que vem ocorrendo o problema e com servidor .
      -Essas atualizações que são criadas são projetadas para ao fim de cada uma delas ao fim seu uso ter modificacoes decepcionantes.
      É para o fim de compreensão básica sobre o assunto ,imagine uma rede de internet totalmente sobrecarregada.
      O que ocorre e que ultimamente e que estão teno uma quantidade assustadora de consumidores de receptores alternativos .
      Isso estar sobrecarregado o servidor do qual é responsável pela liberação das chaves das Keys de qualquer satélite.
      É como isso asustaria diversos novos compradores ,eles fizeram uma jogada de mestre .
      Inventando a a tal historia do bicho papão o ACM.
      Com isso eles não perderiam vendas e forsariam a venda de receptores novos e mais caros que estão encalhados.
      Infelizmente recomendo a todos os consumidores de receptores que também adquirirão um localizador de satélite para que quando ocorrer essas situações consigam ter o privilégio de não ter que pagar baterista e o melhor ainda sempre ter a disponibilidade de ter sua TV funcionando.
      Sei que é um gasto a mais a principio porem é bem mais vantajoso do que além de comprar um novo receptor com uma função duvidosa teria que constantemente estar reposicionado a antena .
      Além de não ter que gastar dinheiro com técnico Antenista.

      Excluir
  138. O meu miraclebox está travando também aqui em PE.

    ResponderExcluir
  139. Meu azamerica s1005 ainda travando,estou com a atualização de novembro..., será que é por isso?? Ajuda aí, alguem que está com o 58w rodando está utilizando qual atualização,agradeco desde ja

    ResponderExcluir
  140. Cinebox já tem atualização para estabilizar a linha X no 58W. lançaram hoje 27/11/2016.

    ResponderExcluir
  141. O meu globalsat volto e travou de novo, so deu tempo de assistir a vitoria do mengão.

    ResponderExcluir
  142. O meu freeskay duo max tb ta travando muito

    ResponderExcluir
  143. O meu glabalsat voltou e travou de novo, so deu tempo ver a vitoria do mengão.

    ResponderExcluir
  144. s1005 controle lento não responde. e agora iks não funciona.

    ResponderExcluir
  145. Saiu do ar de novo, oque foi que aconteceu?

    ResponderExcluir
  146. Pessoal, tem previsão de quando vai voltar ao normal??

    ResponderExcluir
  147. O meu az america 1001 voltou após as 18:00, rodando redondinho

    ResponderExcluir
  148. Duosat rodando liso, S-1005 só no IKS (Bahia)

    ResponderExcluir
  149. O meu azamerica 1005 também esta assim desde cedo e ainda não voltou por valor quem sobre como retornar avisa ai

    ResponderExcluir
  150. O meu azamerica 1005 também esta assim desde cedo e ainda não voltou por valor quem sobre como retornar avisa ai

    ResponderExcluir
  151. Gente eu tirei o cabo do Turner 2,fiz um reset de fabrica coloquei a att de 19 out (pois esrava sem servidor)e voltou a funcionar ..isso no iks...pq sks continua travando

    ResponderExcluir

Tecnologia do Blogger.